You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

Gemfile.lock 1.2KB

123456789101112131415161718192021222324252627282930313233343536373839404142434445464748495051525354555657
  1. GEM
  2. remote: https://rubygems.org/
  3. specs:
  4. colorator (0.1)
  5. ffi (1.9.10)
  6. ffi (1.9.10-x64-mingw32)
  7. jekyll (3.0.0)
  8. colorator (~> 0.1)
  9. jekyll-sass-converter (~> 1.0)
  10. jekyll-watch (~> 1.1)
  11. kramdown (~> 1.3)
  12. liquid (~> 3.0)
  13. mercenary (~> 0.3.3)
  14. rouge (~> 1.7)
  15. safe_yaml (~> 1.0)
  16. jekyll-sass-converter (1.3.0)
  17. sass (~> 3.2)
  18. jekyll-sitemap (0.9.0)
  19. jekyll-watch (1.3.0)
  20. listen (~> 3.0)
  21. kramdown (1.9.0)
  22. liquid (3.0.6)
  23. listen (3.0.3)
  24. rb-fsevent (>= 0.9.3)
  25. rb-inotify (>= 0.9)
  26. mercenary (0.3.5)
  27. octopress (3.0.11)
  28. jekyll (>= 2.0)
  29. mercenary (~> 0.3.2)
  30. octopress-deploy
  31. octopress-escape-code (~> 2.0)
  32. octopress-hooks (~> 2.0)
  33. redcarpet (~> 3.0)
  34. titlecase
  35. octopress-deploy (1.3.0)
  36. colorator
  37. octopress-escape-code (2.0.6)
  38. octopress-hooks (~> 2.0)
  39. octopress-hooks (2.6.1)
  40. jekyll (>= 2.0)
  41. rb-fsevent (0.9.6)
  42. rb-inotify (0.9.5)
  43. ffi (>= 0.5.0)
  44. redcarpet (3.3.3)
  45. rouge (1.10.1)
  46. safe_yaml (1.0.4)
  47. sass (3.4.19)
  48. titlecase (0.1.1)
  49. PLATFORMS
  50. ruby
  51. x64-mingw32
  52. DEPENDENCIES
  53. jekyll (~> 3.0)
  54. jekyll-sitemap
  55. octopress (~> 3.0)